    <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="de-DE">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Die Woche im Rückspiegel betrachtet | Lars Schall</title>
<meta name="robots" content="index,follow" />
<meta name="page-topic" content="finance,Finanzen,journalism,Journalismus,News,Nachrichten" />
<meta http-equiv="content-language" content="de,en" />
<meta name="author" content="Lars Schall" />
<link rel="stylesheet" href="https://www.larsschall.com/wp-content/themes/ModernStyle-1.2/ModernStyle/css/screen.css" type="text/css" media="screen, projection" />
<link rel="stylesheet" href="https://www.larsschall.com/wp-content/themes/ModernStyle-1.2/ModernStyle/css/print.css" type="text/css" media="print" />
<!--[if IE]><link rel="stylesheet" href="https://www.larsschall.com/wp-content/themes/ModernStyle-1.2/ModernStyle/css/ie.css" type="text/css" media="screen, projection"><![endif]-->
<!--[if IE 6]>
	<script src="https://www.larsschall.com/wp-content/themes/ModernStyle-1.2/ModernStyle/js/pngfix.js"></script>
<![endif]--> 
<link rel="stylesheet" href="https://www.larsschall.com/wp-content/themes/ModernStyle-1.2/ModernStyle/style.css" type="text/css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="Lars Schall RSS Feed" href="https://www.larsschall.com/feed/" />
<link rel="alternate" type="application/atom+xml" title="Lars Schall Atom Feed" href="https://www.larsschall.com/feed/atom/" />
<link rel="pingback" href="https://www.larsschall.com/xmlrpc.php" />
<link rel="shortcut icon" href="https://www.larsschall.com/wp-content/uploads/2011/02/favicon.ico" type="image/x-icon" />


<!-- All in One SEO Pack 2.5 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="Jede Woche am Sonntag stelle ich eine Auslese der zehn bemerkenswertesten Geschichten und Veröffentlichungen vor, über die ich bei meinen Streifzügen durch die Tiefen und Weiten des weltumspannenden Informationsnetzes gestolpert bin. Von Lars Schall Geneigte Leserin, geneigter Leser, willkommen bei Die Woche im" />

<link rel="canonical" href="https://www.larsschall.com/2018/07/15/die-woche-im-rueckspiegel-betrachtet-241/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lars Schall &raquo; Die Woche im Rückspiegel betrachtet Kommentar-Feed" href="https://www.larsschall.com/2018/07/15/die-woche-im-rueckspiegel-betrachtet-241/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.larsschall.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.larsschall.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://www.larsschall.com/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.larsschall.com/wp-includes/css/dashicons.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://www.larsschall.com/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.larsschall.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<script type='text/javascript' src='https://www.larsschall.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.larsschall.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.larsschall.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='https://www.larsschall.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.larsschall.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.larsschall.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='SPENGLER: Ein Handels-Sitzkrieg, kein Blitzkrieg' href='https://www.larsschall.com/2018/07/08/spengler-ein-handels-sitzkrieg-kein-blitzkrieg/' />
<meta name="generator" content="WordPress 4.9.7" />
<link rel='shortlink' href='https://www.larsschall.com/?p=10022' />
<link rel="alternate" type="application/json+oembed" href="https://www.larsschall.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.larsschall.com%2F2018%2F07%2F15%2Fdie-woche-im-rueckspiegel-betrachtet-241%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.larsschall.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.larsschall.com%2F2018%2F07%2F15%2Fdie-woche-im-rueckspiegel-betrachtet-241%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Teilen",
	Save: "Speichern",
	Subscribe: "Abonnieren",
	Email: "E-Mail",
	Bookmark: "Lesezeichen",
	ShowAll: "Alle anzeigen",
	ShowLess: "Weniger anzeigen",
	FindServices: "Dienst(e) suchen",
	FindAnyServiceToAddTo: "Um weitere Dienste ergänzen",
	PoweredBy: "Powered by",
	ShareViaEmail: "Teilen via E-Mail",
	SubscribeViaEmail: "Via E-Mail abonnieren",
	BookmarkInYourBrowser: "Lesezeichen in deinem Browser",
	BookmarkInstructions: "Drücke Ctrl+D oder \u2318+D um diese Seite bei den Lesenzeichen zu speichern.",
	AddToYourFavorites: "Zu deinen Favoriten hinzufügen",
	SendFromWebOrProgram: "Senden von jeder E-Mail Adresse oder E-Mail-Programm",
	EmailProgram: "E-Mail-Programm",
	More: "Mehr&#8230;"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta name="google-site-verification" content="yrJNYZWTjz6XAYiXY59tPfYpOs-InwfRzzta_BCpR7I" />
</head>
<body>
	<div id="wrapper">
		<div id="container" class="container">  
                        
			<div class="span-24">
                <div id="header">
                    						<a href="https://www.larsschall.com"><img src="https://www.larsschall.com/wp-content/uploads/2013/11/LarsSchall-superlevell4.12.png" alt="Lars Schall" title="Lars Schall" class="logo" /></a>
										</div>
                
                <div class="navcontainer">
					<ul id="nav">
						<li ><a href="https://www.larsschall.com/">Home</a></li>
						<li class="page_item page-item-1829"><a href="https://www.larsschall.com/interviews/">INTERVIEWS</a></li>
<li class="page_item page-item-1831"><a href="https://www.larsschall.com/analysen/">ANALYSEN</a></li>
<li class="page_item page-item-1835"><a href="https://www.larsschall.com/buchimpressum-3/">IMPRESSUM</a></li>
<li class="page_item page-item-1996"><a href="https://www.larsschall.com/escobar/">ESCOBAR</a></li>
<li class="page_item page-item-9809"><a href="https://www.larsschall.com/datenschutzerklaerung/">DATENSCHUTZ</a></li>
		
					</ul>
				</div>
            </div><div class="span-16">		<div id="content">	
                	
						
												<div class="clearfix post-10022 post type-post status-publish format-standard hentry category-allgemein" id="post-10022">
							<h2 class="title">Die Woche im Rückspiegel betrachtet</h2>
							<div class="postdate">
                                <span>Juli 15th, 2018</span> 
                                <span><a href="https://www.larsschall.com/2018/07/15/die-woche-im-rueckspiegel-betrachtet-241/#respond">No Comments</a></span>                             </div>
			
							<div class="entry">
                                								<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="https://www.larsschall.com/2018/07/15/die-woche-im-rueckspiegel-betrachtet-241/" data-a2a-title="Die Woche im Rückspiegel betrachtet"><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div></div><p><strong>Jede Woche am Sonntag stelle ich eine Auslese der zehn bemerkenswertesten Geschichten und Veröffentlichungen vor, über die ich bei meinen Streifzügen durch die Tiefen und Weiten des weltumspannenden Informationsnetzes gestolpert bin.</strong></p>
<p><span id="more-10022"></span></p>
<p>Von Lars Schall</p>
<p><em>Geneigte Leserin, geneigter Leser,</em></p>
<p>willkommen bei <em>Die Woche im Rückspiegel betrachtet.</em> Mit diesem Format möchte ich Ihnen immer wieder des Sonntags im Schnelldurchlauf Geschichten und Veröffentlichungen zu 10 Themenbereichen präsentieren, die mir im Laufe der jeweils vorangegangenen Woche als wie auch immer beachtenswert auffielen.</p>
<p>ACHTUNG: Da ich mich derzeit in einem kränkelnden Zustand befinde, muss ich es heute bei fünf Geschichten belassen.</p>
<p>Und damit ohne weiteren Aufhebens zu den…</p>
<p><strong>TOP 5-LINKS DER WOCHE</strong></p>
<p><img class="details-image" draggable="false" src="https://www.larsschall.com/wp-content/uploads/2016/07/the-woche1.jpg" alt="" /></p>
<p><strong>Auf Platz 5</strong> erzählt uns Jerry Kroth <a href="http://www.informationclearinghouse.info/49828.htm">hier</a> eine JFK-Geschichte, die mit abgefangen Botschaften und zwei Kryptographie-Experten der <em>U.S. Army</em> zu tun hat, Eugene V. Dinkin and David Christensen mit Namen.</p>
<p>Durch die JFK-Brille betrachten wir ferner Trumpolinis Wahl für den vakanten Posten am Obersten Gericht der USA, und zwar <a href="https://aarclibrary.org/on-jfk-secrecy-brett-kavanaugh-sides-with-the-cia/">hier</a>.</p>
<p><strong>Auf Platz 4</strong> läuft <a href="http://www.egon-w-kreutzer.de/005/tk180710.html">hier</a> ein Verwirrspiel um die Target 2-Salden.</p>
<p>Derweil bemüht sich Nafeez Ahmed <a href="http://statecrime.org/state-crime-research/state-propaganda-in-syria/">hier</a> um Aufklärung im Verwirrspiel, das seit Jahren in Syrien herrscht.</p>
<p><strong>Auf Platz 3</strong> stellt man Ihnen <a href="http://wallstreetonparade.com/2018/07/meet-the-secret-wall-street-group-whose-fingerprints-are-all-over-the-2008-crash/">hier</a> die <em>Counterparty Risk Management Policy Group</em> (CRMPG) vor, ehe <a href="https://www.motherjones.com/kevin-drum/2018/07/market-manipulation-officially-doesnt-exist-anymore/">hier</a> die Feststellung aufploppt: “<em>Market Manipulation Officially Doesn’t Exist Anymore</em>“.</p>
<p><strong>Auf Platz 2</strong> beschäftigen wir uns <a href="http://covertactionmagazine.com/index.php/2018/06/17/declassified-documents-call-into-question-official-washington-narrative-of-danny-casolaros-death/">hier</a> einmal mehr mit PROMIS und dem Tod des US-Journalisten Danny Casolaro.</p>
<p><strong>Und auf Platz 1</strong> schauen wir <a href="https://consortiumnews.com/2018/07/12/trumps-criticism-of-nato-ignores-the-real-questions/">hier</a> mit Jonathan Marshall auf den NATO-Gipfel zurück und stimmen uns dann <a href="https://www.thenation.com/article/summitgate-campaign-vs-peace/">hier</a> mit Stephen F. Cohen auf den US-Russland-Gipfel ein, der am Montag in Helsinki stattfinden wird.</p>
<p>Zuletzt noch das Musikstück der Woche: <a href="https://www.youtube.com/watch?v=8EdxM72EZ94">PRINCE – Sign O&#8216; The Times</a>.</p>
<p><em>Sign o’ the times mess with your mind<br />
Hurry before it&#8217;s 2 late<br />
Lets fall in love, get married, have a baby<br />
We’ll call him Nate&#8230; if it&#8217;s a boy&#8230;</em></p>
<p><em>In dem Sinne, ganz der Ihre,</em></p>
<p><em>Lars Schall.</em></p>
<div class='yarpp-related yarpp-related-none'>
<p>No related posts.</p>
</div>
															</div>
							<div class="postmeta">Posted in <a href="https://www.larsschall.com/category/allgemein/" rel="category tag">Allgemein</a> |  </div>
						
							<div class="navigation clearfix">
								<div class="alignleft">&laquo; <a href="https://www.larsschall.com/2018/07/08/spengler-ein-handels-sitzkrieg-kein-blitzkrieg/" rel="prev">SPENGLER: Ein Handels-Sitzkrieg, kein Blitzkrieg</a></div>
								<div class="alignright"></div>
							</div>
							
															You can <a href="#respond">leave a response</a>, or <a href="https://www.larsschall.com/2018/07/15/die-woche-im-rueckspiegel-betrachtet-241/trackback/" rel="trackback">trackback</a> from your own site.
	
													</div><!--/post-10022-->
						
				
<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	 


<div id="respond">

<h3>Leave a Reply</h3>

<div class="cancel-comment-reply">
	<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/07/15/die-woche-im-rueckspiegel-betrachtet-241/#respond" style="display:none;">Hier klicken, um das Antworten abzubrechen.</a></small>
</div>


<form action="https://www.larsschall.com/wp-comments-post.php" method="post" id="commentform">


<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' />
<label for="author"><small>Name (required)</small></label></p>

<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' />
<label for="email"><small>Mail (will not be published) (required)</small></label></p>

<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Website</small></label></p>


<!--<p><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->

<p><textarea autocomplete="nope"  id="421df8afbd"  name="c5fda98221"   cols="100%" rows="10" tabindex="4"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "3fcb0fd11540515d02648638a8e289ef" );document.getElementById("421df8afbd").setAttribute( "id", "comment" );</script></p>

<p><input name="submit" type="submit" id="submit" tabindex="5" value="Submit Comment" />
<input type='hidden' name='comment_post_ID' value='10022' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<p class="cptch_block"><span class="cptch_wrap cptch_math_actions">
				<label class="cptch_label" for="cptch_input_77"><span class="cptch_span"><input id="cptch_input_77" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<span class="cptch_span">&nbsp;&times;&nbsp;</span>
					<span class="cptch_span">acht</span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span">40</span>
					<input type="hidden" name="cptch_result" value="Rzg=" /><input type="hidden" name="cptch_time" value="1531780378" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p>
</form>

</div>

				
							
							</div>
			</div>
        <div class="span-8 last">
    <div id="subscriptions">
        <a href="https://www.larsschall.com/feed/"><img src="https://www.larsschall.com/wp-content/themes/ModernStyle-1.2/ModernStyle/images/rss.png" alt="Subscribe to RSS Feed" title="Subscribe to RSS Feed" /></a>		
		<a href="https://twitter.com/LarsSchall" title="Lars Schall auf Twitter folgen"><img src="https://www.larsschall.com/wp-content/themes/ModernStyle-1.2/ModernStyle/images/twitter.png" title="Lars Schall auf Twitter folgen" alt="Lars Schall auf Twitter folgen"  /></a>    </div>
	<div id="sidebar">
        <ul>
            <li id="search">
				 
<div class="searchlayout">
    <form method="get" id="searchform" action="https://www.larsschall.com/"> 
        <input type="text" value="Search" 
            name="s" id="s"  onblur="if (this.value == '')  {this.value = 'Search';}"  
            onfocus="if (this.value == 'Search') {this.value = '';}" />
        <input type="image" src="https://www.larsschall.com/wp-content/themes/ModernStyle-1.2/ModernStyle/images/search.gif" style="border:0; vertical-align: top;" /> 
    </form>
</div>			</li>
        </ul>
        		        
		<ul>
		  <li id="archives-3" class="widget widget_archive"><h2 class="widgettitle">Archive</h2>		<label class="screen-reader-text" for="archives-dropdown-3">Archive</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Monat auswählen</option>
				<option value='https://www.larsschall.com/2018/07/'> Juli 2018 </option>
	<option value='https://www.larsschall.com/2018/06/'> Juni 2018 </option>
	<option value='https://www.larsschall.com/2018/05/'> Mai 2018 </option>
	<option value='https://www.larsschall.com/2018/04/'> April 2018 </option>
	<option value='https://www.larsschall.com/2018/03/'> März 2018 </option>
	<option value='https://www.larsschall.com/2018/02/'> Februar 2018 </option>
	<option value='https://www.larsschall.com/2018/01/'> Januar 2018 </option>
	<option value='https://www.larsschall.com/2017/12/'> Dezember 2017 </option>
	<option value='https://www.larsschall.com/2017/11/'> November 2017 </option>
	<option value='https://www.larsschall.com/2017/10/'> Oktober 2017 </option>
	<option value='https://www.larsschall.com/2017/09/'> September 2017 </option>
	<option value='https://www.larsschall.com/2017/08/'> August 2017 </option>
	<option value='https://www.larsschall.com/2017/07/'> Juli 2017 </option>
	<option value='https://www.larsschall.com/2017/06/'> Juni 2017 </option>
	<option value='https://www.larsschall.com/2017/05/'> Mai 2017 </option>
	<option value='https://www.larsschall.com/2017/04/'> April 2017 </option>
	<option value='https://www.larsschall.com/2017/03/'> März 2017 </option>
	<option value='https://www.larsschall.com/2017/02/'> Februar 2017 </option>
	<option value='https://www.larsschall.com/2017/01/'> Januar 2017 </option>
	<option value='https://www.larsschall.com/2016/12/'> Dezember 2016 </option>
	<option value='https://www.larsschall.com/2016/11/'> November 2016 </option>
	<option value='https://www.larsschall.com/2016/10/'> Oktober 2016 </option>
	<option value='https://www.larsschall.com/2016/09/'> September 2016 </option>
	<option value='https://www.larsschall.com/2016/08/'> August 2016 </option>
	<option value='https://www.larsschall.com/2016/07/'> Juli 2016 </option>
	<option value='https://www.larsschall.com/2016/06/'> Juni 2016 </option>
	<option value='https://www.larsschall.com/2016/05/'> Mai 2016 </option>
	<option value='https://www.larsschall.com/2016/04/'> April 2016 </option>
	<option value='https://www.larsschall.com/2016/03/'> März 2016 </option>
	<option value='https://www.larsschall.com/2016/02/'> Februar 2016 </option>
	<option value='https://www.larsschall.com/2016/01/'> Januar 2016 </option>
	<option value='https://www.larsschall.com/2015/12/'> Dezember 2015 </option>
	<option value='https://www.larsschall.com/2015/11/'> November 2015 </option>
	<option value='https://www.larsschall.com/2015/10/'> Oktober 2015 </option>
	<option value='https://www.larsschall.com/2015/09/'> September 2015 </option>
	<option value='https://www.larsschall.com/2015/08/'> August 2015 </option>
	<option value='https://www.larsschall.com/2015/07/'> Juli 2015 </option>
	<option value='https://www.larsschall.com/2015/06/'> Juni 2015 </option>
	<option value='https://www.larsschall.com/2015/05/'> Mai 2015 </option>
	<option value='https://www.larsschall.com/2015/04/'> April 2015 </option>
	<option value='https://www.larsschall.com/2015/03/'> März 2015 </option>
	<option value='https://www.larsschall.com/2015/02/'> Februar 2015 </option>
	<option value='https://www.larsschall.com/2015/01/'> Januar 2015 </option>
	<option value='https://www.larsschall.com/2014/12/'> Dezember 2014 </option>
	<option value='https://www.larsschall.com/2014/11/'> November 2014 </option>
	<option value='https://www.larsschall.com/2014/10/'> Oktober 2014 </option>
	<option value='https://www.larsschall.com/2014/09/'> September 2014 </option>
	<option value='https://www.larsschall.com/2014/08/'> August 2014 </option>
	<option value='https://www.larsschall.com/2014/07/'> Juli 2014 </option>
	<option value='https://www.larsschall.com/2014/06/'> Juni 2014 </option>
	<option value='https://www.larsschall.com/2014/05/'> Mai 2014 </option>
	<option value='https://www.larsschall.com/2014/04/'> April 2014 </option>
	<option value='https://www.larsschall.com/2014/03/'> März 2014 </option>
	<option value='https://www.larsschall.com/2014/02/'> Februar 2014 </option>
	<option value='https://www.larsschall.com/2014/01/'> Januar 2014 </option>
	<option value='https://www.larsschall.com/2013/12/'> Dezember 2013 </option>
	<option value='https://www.larsschall.com/2013/11/'> November 2013 </option>
	<option value='https://www.larsschall.com/2013/10/'> Oktober 2013 </option>
	<option value='https://www.larsschall.com/2013/09/'> September 2013 </option>
	<option value='https://www.larsschall.com/2013/08/'> August 2013 </option>
	<option value='https://www.larsschall.com/2013/07/'> Juli 2013 </option>
	<option value='https://www.larsschall.com/2013/06/'> Juni 2013 </option>
	<option value='https://www.larsschall.com/2013/05/'> Mai 2013 </option>
	<option value='https://www.larsschall.com/2013/04/'> April 2013 </option>
	<option value='https://www.larsschall.com/2013/03/'> März 2013 </option>
	<option value='https://www.larsschall.com/2013/02/'> Februar 2013 </option>
	<option value='https://www.larsschall.com/2013/01/'> Januar 2013 </option>
	<option value='https://www.larsschall.com/2012/12/'> Dezember 2012 </option>
	<option value='https://www.larsschall.com/2012/11/'> November 2012 </option>
	<option value='https://www.larsschall.com/2012/10/'> Oktober 2012 </option>
	<option value='https://www.larsschall.com/2012/09/'> September 2012 </option>
	<option value='https://www.larsschall.com/2012/08/'> August 2012 </option>
	<option value='https://www.larsschall.com/2012/07/'> Juli 2012 </option>
	<option value='https://www.larsschall.com/2012/06/'> Juni 2012 </option>
	<option value='https://www.larsschall.com/2012/05/'> Mai 2012 </option>
	<option value='https://www.larsschall.com/2012/04/'> April 2012 </option>
	<option value='https://www.larsschall.com/2012/03/'> März 2012 </option>
	<option value='https://www.larsschall.com/2012/02/'> Februar 2012 </option>
	<option value='https://www.larsschall.com/2012/01/'> Januar 2012 </option>
	<option value='https://www.larsschall.com/2011/12/'> Dezember 2011 </option>
	<option value='https://www.larsschall.com/2011/11/'> November 2011 </option>
	<option value='https://www.larsschall.com/2011/10/'> Oktober 2011 </option>
	<option value='https://www.larsschall.com/2011/09/'> September 2011 </option>
	<option value='https://www.larsschall.com/2011/08/'> August 2011 </option>
	<option value='https://www.larsschall.com/2011/07/'> Juli 2011 </option>
	<option value='https://www.larsschall.com/2011/06/'> Juni 2011 </option>
	<option value='https://www.larsschall.com/2011/05/'> Mai 2011 </option>
	<option value='https://www.larsschall.com/2011/04/'> April 2011 </option>
	<option value='https://www.larsschall.com/2011/03/'> März 2011 </option>
	<option value='https://www.larsschall.com/2011/02/'> Februar 2011 </option>
	<option value='https://www.larsschall.com/2011/01/'> Januar 2011 </option>
	<option value='https://www.larsschall.com/2010/12/'> Dezember 2010 </option>
	<option value='https://www.larsschall.com/2010/11/'> November 2010 </option>
	<option value='https://www.larsschall.com/2010/10/'> Oktober 2010 </option>
	<option value='https://www.larsschall.com/2010/09/'> September 2010 </option>
	<option value='https://www.larsschall.com/2010/08/'> August 2010 </option>
	<option value='https://www.larsschall.com/2010/07/'> Juli 2010 </option>
	<option value='https://www.larsschall.com/2010/06/'> Juni 2010 </option>
	<option value='https://www.larsschall.com/2010/05/'> Mai 2010 </option>
	<option value='https://www.larsschall.com/2010/04/'> April 2010 </option>
	<option value='https://www.larsschall.com/2010/02/'> Februar 2010 </option>
	<option value='https://www.larsschall.com/2010/01/'> Januar 2010 </option>
	<option value='https://www.larsschall.com/2009/12/'> Dezember 2009 </option>
	<option value='https://www.larsschall.com/2009/11/'> November 2009 </option>
	<option value='https://www.larsschall.com/2009/10/'> Oktober 2009 </option>
	<option value='https://www.larsschall.com/2009/09/'> September 2009 </option>
	<option value='https://www.larsschall.com/2009/08/'> August 2009 </option>

		</select>
		</li><li id="categories-3" class="widget widget_categories"><h2 class="widgettitle">Kategorien</h2><form action="https://www.larsschall.com" method="get"><label class="screen-reader-text" for="cat">Kategorien</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Kategorie auswählen</option>
	<option class="level-0" value="1">Allgemein&nbsp;&nbsp;(373)</option>
	<option class="level-0" value="12">Currency&nbsp;&nbsp;(40)</option>
	<option class="level-0" value="20">Edelmetalle&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="28">Energie&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="949">Energy&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="160">Erdgas&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="159">Erdöl&nbsp;&nbsp;(38)</option>
	<option class="level-0" value="5">Finance&nbsp;&nbsp;(97)</option>
	<option class="level-0" value="19">Finanzen&nbsp;&nbsp;(128)</option>
	<option class="level-0" value="948">Geopolitics&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="224">Geopolitik&nbsp;&nbsp;(82)</option>
	<option class="level-0" value="29">Handel&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="13">Oil&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="98">Politik&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="3">Precious Metals&nbsp;&nbsp;(85)</option>
	<option class="level-0" value="895">Terror&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="1272">Trade&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="954">Währungspolitik&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="795">Wirtschaft&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="1273">Zentralbank&nbsp;&nbsp;(15)</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</li>		<li id="recent-posts-3" class="widget widget_recent_entries">		<h2 class="widgettitle">Letzte Beiträge</h2>		<ul>
											<li>
					<a href="https://www.larsschall.com/2018/07/15/die-woche-im-rueckspiegel-betrachtet-241/">Die Woche im Rückspiegel betrachtet</a>
									</li>
											<li>
					<a href="https://www.larsschall.com/2018/07/08/spengler-ein-handels-sitzkrieg-kein-blitzkrieg/">SPENGLER: Ein Handels-Sitzkrieg, kein Blitzkrieg</a>
									</li>
											<li>
					<a href="https://www.larsschall.com/2018/07/08/die-woche-im-rueckspiegel-betrachtet-240/">Die Woche im Rückspiegel betrachtet</a>
									</li>
											<li>
					<a href="https://www.larsschall.com/2018/07/02/der-globale-kreditkarten-krieg-der-usa/">Der globale „Kreditkarten-Krieg“ der USA</a>
									</li>
											<li>
					<a href="https://www.larsschall.com/2018/07/01/die-woche-im-rueckspiegel-betrachtet-239/">Die Woche im Rückspiegel betrachtet</a>
									</li>
					</ul>
		</li><li id="text-8" class="widget widget_text">			<div class="textwidget"><a href="https://www.golddepot-essen.de/" target="_blank"> 
<img src="https://www.larsschall.com/wp-content/uploads/2013/10/GD.Logo_.jpg" width=100%" alt="" border="0">
</a></div>
		</li><li id="rss-3" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="https://www.net-news-express.de/rssfeed.php"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.larsschall.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.net-news-express.de/">Net News Express</a></h2><ul><li><a class='rsswidget' href='http://www.net-news-express.de/redirect.php?code=aHR0cDovL2p1c3RpY2Vub3cuZGUvMjAxOC0wNy0xNi9rYXRhci12ZXJrbGFndC1lbWlyYXRlLXdlZ2VuLXJhc3Npc3Rpc2NoZXItZGlza3JpbWluaWVydW5nLXZvci1kZW0taW50ZXJuYXRpb25hbGVuLWdlcmljaHRzaG9mLWluLWRlbi1oYWFnLw=='>Katar verklagt Emirate wegen „rassistischer Diskriminierung“</a></li><li><a class='rsswidget' href='http://www.net-news-express.de/redirect.php?code=aHR0cDovL3d3dy5mYXoubmV0L2FrdHVlbGwvZmV1aWxsZXRvbi9idWVobmUtdW5kLWtvbnplcnQvZGVyLWdlaWdlci1waW5jaGFzLXp1a2VybWFuLXdpcmQtc2llYnppZy1qYWhyZS1hbHQtMTU2OTIxNTkuaHRtbA=='>Pinchas Zukerman wird siebzig</a></li><li><a class='rsswidget' href='http://www.net-news-express.de/redirect.php?code=aHR0cHM6Ly93d3cuaGVpc2UuZGUvdHAvbmV3cy9CcnVlc3NlbC11bmQtQmVpamluZy1nZWdlbi1XYXNoaW5ndG9uLTQxMTA5MzEuaHRtbA=='>Brüssel und Beijing gegen Washington</a></li><li><a class='rsswidget' href='http://www.net-news-express.de/redirect.php?code=aHR0cHM6Ly93d3cuanVuZ2V3ZWx0LmRlL2FydGlrZWwvMzM2MDI2LmtlaW5lLWx1c3QtYXVmLWR1bXBpbmdsJUMzJUI2aG5lLmh0bWw='>Keine Lust auf Dumpinglöhne</a></li><li><a class='rsswidget' href='http://www.net-news-express.de/redirect.php?code=aHR0cDovL3d3dy5mYXoubmV0L2FrdHVlbGwvZmV1aWxsZXRvbi9raW5vL3RlbnRha2VsLWRlcy1ncmF1ZW5zLWhvdGVsLXRyYW5zc2lsdmFuaWVuLTMtaW0ta2luby0xNTY5MjE1Ny5odG1s'>„Hotel Transsilvanien 3“ im Kino: Tentakel des Grauens</a></li><li><a class='rsswidget' href='http://www.net-news-express.de/redirect.php?code=aHR0cHM6Ly93d3cubnp6LmNoL2ZldWlsbGV0b24vd2llLXZpZWwtcmVhbGl0YWV0LWVydHJhZWd0LWRpZS1vcGVyLWxkLjE0MDIzOTU='>Wie viel Realität erträgt die Oper?</a></li><li><a class='rsswidget' href='http://www.net-news-express.de/redirect.php?code=aHR0cHM6Ly9tZWluZW1laW51bmdtZWluZXNlaXRlLmNvbS8yMDE4LzA3LzE1L3ZlcmdpZnRldC8='>Vergiftet</a></li></ul></li><li id="text-6" class="widget widget_text"><h2 class="widgettitle">Special Interviews</h2>			<div class="textwidget"></br>
<a href="http://www.larsschall.com/2012/08/21/how-about-money/">How About Money?</a>
</br>
<a href="http://www.larsschall.com/2012/06/10/the-business-as-usual-behind-the-slaughter/">The Business As Usual Behind The Slaughter</a>
</br>
<a href="http://www.larsschall.com/2012/03/20/insider-trading-911-the-facts-laid-bare/">Insider Trading 9/11...the facts laid bare</a>
</br>
<a href="http://www.larsschall.com/2012/03/31/terror-trading-911/">Terror Trading 9/11</a>
</br>
<a href="http://www.larsschall.com/2011/06/28/with-max-keiser-in-paris/">With Max Keiser in Paris</a>
</br>
<a href="http://www.larsschall.com/2012/08/30/under-the-mask-of-the-war-on-drugs/">Under the Mask of the War on Drugs</a>
</br>
<a href="http://www.larsschall.com/2011/08/07/america-would-you-please-wake-up/">America, Would You Please Wake Up!</a>
</br>
<a href="http://www.larsschall.com/2010/08/29/behind-the-wheel/">Behind the Wheel</a>
<p></div>
		</li><li id="tag_cloud-2" class="widget widget_tag_cloud"><h2 class="widgettitle">Schlagwörter</h2><div class="tagcloud"><a href="https://www.larsschall.com/tag/911/" class="tag-cloud-link tag-link-352 tag-link-position-1" style="font-size: 10.769230769231pt;" aria-label="9/11 (22 Einträge)">9/11</a>
<a href="https://www.larsschall.com/tag/afghanistan/" class="tag-cloud-link tag-link-112 tag-link-position-2" style="font-size: 9.2307692307692pt;" aria-label="Afghanistan (17 Einträge)">Afghanistan</a>
<a href="https://www.larsschall.com/tag/al-qaida/" class="tag-cloud-link tag-link-459 tag-link-position-3" style="font-size: 9.2307692307692pt;" aria-label="al-Qaida (17 Einträge)">al-Qaida</a>
<a href="https://www.larsschall.com/tag/ambrose-evans-pritchard/" class="tag-cloud-link tag-link-42 tag-link-position-4" style="font-size: 10.769230769231pt;" aria-label="Ambrose Evans-Pritchard (22 Einträge)">Ambrose Evans-Pritchard</a>
<a href="https://www.larsschall.com/tag/asien/" class="tag-cloud-link tag-link-158 tag-link-position-5" style="font-size: 8.3076923076923pt;" aria-label="Asien (15 Einträge)">Asien</a>
<a href="https://www.larsschall.com/tag/bank-of-england/" class="tag-cloud-link tag-link-31 tag-link-position-6" style="font-size: 8.3076923076923pt;" aria-label="Bank of England (15 Einträge)">Bank of England</a>
<a href="https://www.larsschall.com/tag/china/" class="tag-cloud-link tag-link-26 tag-link-position-7" style="font-size: 18.923076923077pt;" aria-label="China (76 Einträge)">China</a>
<a href="https://www.larsschall.com/tag/chris-powell/" class="tag-cloud-link tag-link-149 tag-link-position-8" style="font-size: 9.2307692307692pt;" aria-label="Chris Powell (17 Einträge)">Chris Powell</a>
<a href="https://www.larsschall.com/tag/cia/" class="tag-cloud-link tag-link-113 tag-link-position-9" style="font-size: 12.615384615385pt;" aria-label="CIA (29 Einträge)">CIA</a>
<a href="https://www.larsschall.com/tag/das-wandernde-auge/" class="tag-cloud-link tag-link-116 tag-link-position-10" style="font-size: 13.230769230769pt;" aria-label="DAS WANDERNDE AUGE (32 Einträge)">DAS WANDERNDE AUGE</a>
<a href="https://www.larsschall.com/tag/david-p-goldman/" class="tag-cloud-link tag-link-185 tag-link-position-11" style="font-size: 11.538461538462pt;" aria-label="David P. Goldman (25 Einträge)">David P. Goldman</a>
<a href="https://www.larsschall.com/tag/deutsche-bundesbank/" class="tag-cloud-link tag-link-22 tag-link-position-12" style="font-size: 13.076923076923pt;" aria-label="Deutsche Bundesbank (31 Einträge)">Deutsche Bundesbank</a>
<a href="https://www.larsschall.com/tag/eu/" class="tag-cloud-link tag-link-267 tag-link-position-13" style="font-size: 9.5384615384615pt;" aria-label="EU (18 Einträge)">EU</a>
<a href="https://www.larsschall.com/tag/euro/" class="tag-cloud-link tag-link-16 tag-link-position-14" style="font-size: 11.538461538462pt;" aria-label="Euro (25 Einträge)">Euro</a>
<a href="https://www.larsschall.com/tag/federal-reserve/" class="tag-cloud-link tag-link-44 tag-link-position-15" style="font-size: 14.153846153846pt;" aria-label="Federal Reserve (37 Einträge)">Federal Reserve</a>
<a href="https://www.larsschall.com/tag/gata/" class="tag-cloud-link tag-link-148 tag-link-position-16" style="font-size: 9.8461538461538pt;" aria-label="GATA (19 Einträge)">GATA</a>
<a href="https://www.larsschall.com/tag/germany/" class="tag-cloud-link tag-link-105 tag-link-position-17" style="font-size: 10.153846153846pt;" aria-label="Germany (20 Einträge)">Germany</a>
<a href="https://www.larsschall.com/tag/gold/" class="tag-cloud-link tag-link-9 tag-link-position-18" style="font-size: 17.692307692308pt;" aria-label="Gold (63 Einträge)">Gold</a>
<a href="https://www.larsschall.com/tag/gold-reserves/" class="tag-cloud-link tag-link-40 tag-link-position-19" style="font-size: 9.8461538461538pt;" aria-label="Gold Reserves (19 Einträge)">Gold Reserves</a>
<a href="https://www.larsschall.com/tag/goldswitzerland/" class="tag-cloud-link tag-link-18 tag-link-position-20" style="font-size: 9.2307692307692pt;" aria-label="GoldSwitzerland (17 Einträge)">GoldSwitzerland</a>
<a href="https://www.larsschall.com/tag/inflation/" class="tag-cloud-link tag-link-8 tag-link-position-21" style="font-size: 8pt;" aria-label="Inflation (14 Einträge)">Inflation</a>
<a href="https://www.larsschall.com/tag/irak/" class="tag-cloud-link tag-link-111 tag-link-position-22" style="font-size: 10.461538461538pt;" aria-label="Irak (21 Einträge)">Irak</a>
<a href="https://www.larsschall.com/tag/iran/" class="tag-cloud-link tag-link-108 tag-link-position-23" style="font-size: 14.153846153846pt;" aria-label="Iran (37 Einträge)">Iran</a>
<a href="https://www.larsschall.com/tag/israel/" class="tag-cloud-link tag-link-124 tag-link-position-24" style="font-size: 11.538461538462pt;" aria-label="Israel (25 Einträge)">Israel</a>
<a href="https://www.larsschall.com/tag/iwf/" class="tag-cloud-link tag-link-46 tag-link-position-25" style="font-size: 8.3076923076923pt;" aria-label="IWF (15 Einträge)">IWF</a>
<a href="https://www.larsschall.com/tag/japan/" class="tag-cloud-link tag-link-184 tag-link-position-26" style="font-size: 9.2307692307692pt;" aria-label="Japan (17 Einträge)">Japan</a>
<a href="https://www.larsschall.com/tag/links-der-woche/" class="tag-cloud-link tag-link-1257 tag-link-position-27" style="font-size: 15.538461538462pt;" aria-label="Links der Woche (46 Einträge)">Links der Woche</a>
<a href="https://www.larsschall.com/tag/matterhorn-interview/" class="tag-cloud-link tag-link-278 tag-link-position-28" style="font-size: 8.7692307692308pt;" aria-label="Matterhorn Interview (16 Einträge)">Matterhorn Interview</a>
<a href="https://www.larsschall.com/tag/nato/" class="tag-cloud-link tag-link-110 tag-link-position-29" style="font-size: 11.538461538462pt;" aria-label="NATO (25 Einträge)">NATO</a>
<a href="https://www.larsschall.com/tag/nsa/" class="tag-cloud-link tag-link-971 tag-link-position-30" style="font-size: 10.461538461538pt;" aria-label="NSA (21 Einträge)">NSA</a>
<a href="https://www.larsschall.com/tag/ny-fed/" class="tag-cloud-link tag-link-41 tag-link-position-31" style="font-size: 9.5384615384615pt;" aria-label="NY Fed (18 Einträge)">NY Fed</a>
<a href="https://www.larsschall.com/tag/pakistan/" class="tag-cloud-link tag-link-206 tag-link-position-32" style="font-size: 8.3076923076923pt;" aria-label="Pakistan (15 Einträge)">Pakistan</a>
<a href="https://www.larsschall.com/tag/pentagon/" class="tag-cloud-link tag-link-122 tag-link-position-33" style="font-size: 8.7692307692308pt;" aria-label="Pentagon (16 Einträge)">Pentagon</a>
<a href="https://www.larsschall.com/tag/pepe-escobar/" class="tag-cloud-link tag-link-115 tag-link-position-34" style="font-size: 14.615384615385pt;" aria-label="Pepe Escobar (40 Einträge)">Pepe Escobar</a>
<a href="https://www.larsschall.com/tag/peter-dale-scott/" class="tag-cloud-link tag-link-998 tag-link-position-35" style="font-size: 9.8461538461538pt;" aria-label="Peter Dale Scott (19 Einträge)">Peter Dale Scott</a>
<a href="https://www.larsschall.com/tag/russia/" class="tag-cloud-link tag-link-106 tag-link-position-36" style="font-size: 8.7692307692308pt;" aria-label="Russia (16 Einträge)">Russia</a>
<a href="https://www.larsschall.com/tag/russland/" class="tag-cloud-link tag-link-25 tag-link-position-37" style="font-size: 15.076923076923pt;" aria-label="Russland (43 Einträge)">Russland</a>
<a href="https://www.larsschall.com/tag/saudi-arabien/" class="tag-cloud-link tag-link-133 tag-link-position-38" style="font-size: 10.153846153846pt;" aria-label="Saudi-Arabien (20 Einträge)">Saudi-Arabien</a>
<a href="https://www.larsschall.com/tag/silver/" class="tag-cloud-link tag-link-10 tag-link-position-39" style="font-size: 9.2307692307692pt;" aria-label="Silver (17 Einträge)">Silver</a>
<a href="https://www.larsschall.com/tag/spengler/" class="tag-cloud-link tag-link-186 tag-link-position-40" style="font-size: 10.769230769231pt;" aria-label="Spengler (22 Einträge)">Spengler</a>
<a href="https://www.larsschall.com/tag/syrien/" class="tag-cloud-link tag-link-135 tag-link-position-41" style="font-size: 12.615384615385pt;" aria-label="Syrien (29 Einträge)">Syrien</a>
<a href="https://www.larsschall.com/tag/turkei/" class="tag-cloud-link tag-link-657 tag-link-position-42" style="font-size: 8.7692307692308pt;" aria-label="Türkei (16 Einträge)">Türkei</a>
<a href="https://www.larsschall.com/tag/usa/" class="tag-cloud-link tag-link-67 tag-link-position-43" style="font-size: 22pt;" aria-label="USA (122 Einträge)">USA</a>
<a href="https://www.larsschall.com/tag/us-dollar/" class="tag-cloud-link tag-link-17 tag-link-position-44" style="font-size: 13.384615384615pt;" aria-label="US Dollar (33 Einträge)">US Dollar</a>
<a href="https://www.larsschall.com/tag/wochenrueckspiegel/" class="tag-cloud-link tag-link-1286 tag-link-position-45" style="font-size: 14.769230769231pt;" aria-label="Wochenrückspiegel (41 Einträge)">Wochenrückspiegel</a></div>
</li><li id="meta-3" class="widget widget_meta"><h2 class="widgettitle">Meta</h2>			<ul>
						<li><a href="https://www.larsschall.com/wp-login.php">Anmelden</a></li>
			<li><a href="https://www.larsschall.com/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="https://www.larsschall.com/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://de.wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</li>		</ul>
	</div>
</div>
		</div><!--/container-->
			<div id="footer">
				Copyright &copy; <a href="https://www.larsschall.com"><strong>Lars Schall</strong></a> -  Exklusive Interviews, Berichte, Recherchen und Übersetzungen aus Finanzen, Wirtschaft und Politik. Für den anspruchsvollen Leser. <br />
                <div class="footer-credits">
                    Powered by <a href="https://wordpress.org/">WordPress</a> | <a href="https://flexithemes.com/themes/modern-style/">Modern Style</a> theme by <a href="https://flexithemes.com/">FlexiThemes</a>
                </div>
			</div><!--/footer-->
            
	</div><!--/wrapper-->
	<link rel='stylesheet' id='basecss-css'  href='https://www.larsschall.com/wp-content/plugins/eu-cookie-law/css/style.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.larsschall.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.9.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.larsschall.com/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":null,"autoBlock":"0","expireTimer":"0","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"https:\/\/www.larsschall.com\/2018\/07\/15\/die-woche-im-rueckspiegel-betrachtet-241\/?nocookie=1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.larsschall.com/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"e54184ce11","ajaxurl":"https:\/\/www.larsschall.com\/wp-admin\/admin-ajax.php","enlarge":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.larsschall.com/wp-content/plugins/captcha/js/front_end_script.js?ver=4.9.7'></script>
<!-- Eu Cookie Law 2.13 --><div class="pea_cook_wrapper pea_cook_bottomcenter" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Bei weiterer Nutzung dieser Webseite, stimmen Sie der Verwendung von Cookies zu. <a style="color:#FFFFFF;" href="https://www.larsschall.com/datenschutzerklaerung/" id="fom">Mehr Infos</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Akzeptieren</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Die Cookie-Einstellungen auf dieser Website sind auf "Cookies zulassen" eingestellt, um das beste Surferlebnis zu ermöglichen. Wenn du diese Website ohne Änderung der Cookie-Einstellungen verwendest oder auf "Akzeptieren" klickst, erklärst du sich damit einverstanden.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Schließen</a></p></div></div>
    
</body>
</html>

